Version Laravel Version 1.x 5.8, 6.x 2.x 7.x 3.x 8.x

- laravel/ui[v3.2.0, ..., 3.x-dev] require illuminate/console ^8.0 -> found illuminate/console[v8.0.0, ..., 8.x-dev] but these were not loaded, likely because it conflicts with another require.

Similar Code Examples